ezz > fritid.* > fritid.bil

 #1  
29.10.2003, 19:54
Jesper Godsk Nielsen
Hej

Jeg har et problem med kørelyset på min astra G fra 98, det er kun
positionslyset som tænder når jeg starter motoren, kørelyset virker ikke
mere.

Har hørt at det er noget med at et rele det har dårlige/kolde lodninger,
kan det passe ?, og i så fald hvilket rele :)

mvh

Jesper Nielsen
 #2  
29.10.2003, 20:55
Christian Hansen
"Jesper Godsk Nielsen" <asterix> wrote in message
news:db0f
> Hej
> Jeg har et problem med kørelyset på min astra G fra 98, det er kun
> positionslyset som tænder når jeg starter motoren, kørelyset virker ikke
> mere.
> Har hørt at det er noget med at et rele det har dårlige/kolde lodninger,
> kan det passe ?, og i så fald hvilket rele :)


Det kan være dit kørelysrelæ der er gået.
I min Astra F sidder dette inde i hulrummet bag instrumenteringen. Jeg gav
400 kr for et sådan..
 #3  
29.10.2003, 21:53
Eva & Jesper Hørup
Hej,

Det sidder oppe bagved sikringsboksen - ud mod ydersiden.
Du finder det nemmest hvis du går fra håndtaget til motorhjelmen og "op
under" instrumentpanelet.
Det sidder nogle gange fast med en lille clips.

På min er relæet sort ca. 3x4x5 cm

1: Af med stikket
2: Af med låget
3: Find den kolde lodning og lod den igen (den skal have MEGET varme)
4: Monteres i omvendt rækkefølge

Opel kender godt til problemet og de giver dig valget mellem at lodde det,
ca
180,- eller montere et nyt ca 400,- så vidt jeg husker...

Go' arbejdslyst.
Jesper H

"Jesper Godsk Nielsen" <asterix> skrev i en meddelelse
news:db0f
[..]
Lignende emner